При сбросе газа ведет влево

Стуки, скрипы, усиление подвески и т.д

При сбросе газа ведет влево

Сообщение cleaner » 16 янв 2013, 16:52

311 CDI 2006г длинный 235000 пробег. На днях заметил такую фигню что иногда как топчешь газ все как обычно, а сбрасываю - уводит влево, естественно чтобы ехать прямо приходится руль подтягивать чуть правее (ну сантиметра на 2), но тот стремится в ровное положение вернуться и это напряжно. В основном это появляется на убитой дороге, или после лежачих полицаев. Потом пропадает и я спокойно еду прямо. Слышно что сзади иногда на лежачих полицаях что то дискомфортно бьет, даже если я предельно аккуратно их переезжаю. Подозреваю с правого заднего. Рессоры у меня двухлистовые, я на них катаю как купил мерс, а это 15000км и они визуально и по грузоподъемности в отличном состоянии. Стремянки сразу глянул - затянуты намертво. Колеса тоже намертво закручены. На подвешеной машине пробовал дергать колесо во все стороны - тоже люфта не обнаружил. Подскажите, еще кстати, если сбоку смотреть на задние арки - колеса должны быть строго по центру? В связи с этим очень переживаю за дифференциал-кардан-подвесной.
Прибереги блат на черный - и тогда наступит белый
cleaner
 
Сообщения: 5
Зарегистрирован: 16 дек 2012, 18:35
Откуда: Украина, Донецк

Re: При сбросе газа ведет влево

Сообщение djon1965 » 17 янв 2013, 10:20

Может штырёк между мостом и рессорой срезало.
djon1965
 
Сообщения: 249
Зарегистрирован: 20 фев 2010, 17:57

Re: При сбросе газа ведет влево

Сообщение alexk » 17 янв 2013, 17:31

djon1965 писал(а):Может штырёк между мостом и рессорой срезало.

Тоже об этом подумал. Проверь, одинаково стоят колеса по отношению арок колес?. С одной и другой стороны. Бывает что колесом попадаешь в яму и срезает на рессоре центрирующий штырь и мост уходит назад или вперед.
17.01.jpg
17.01.jpg (9.17 КБ) Просмотров: 9555
Изображение



Технические консультации по ремонту Мерседес Спринтер
alexk
 
Сообщения: 351
Зарегистрирован: 06 июн 2010, 22:38
Откуда: Москва

Re: При сбросе газа ведет влево

Сообщение cleaner » 06 фев 2013, 22:07

Спасибо , ребята, я хоть увидел как этот штырек должен выглядеть!))) А так, с наступлением +++ температуры эта штука прошла, а по морозу замечал что проблема актуальна только на холодную. Вывод - чтото кроется в редукторе. Поживем увидим. Мост не воет, сухой абсолютно, короче пока работаем. Еще раз спасибо за фото!!!
Прибереги блат на черный - и тогда наступит белый
cleaner
 
Сообщения: 5
Зарегистрирован: 16 дек 2012, 18:35
Откуда: Украина, Донецк


Вернуться в Подвеска

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron